BLOG ARTICLE ruby | 1 ARTICLE FOUND

  1. 2013.02.24 Ruby 1.9.x 이상 버전에서 Unit Test 하기

require 'test/unit' 

만 하면 OK 


이제 test code만 추가하자

저작자 표시 비영리 동일 조건 변경 허락
신고

'Tips > Ruby' 카테고리의 다른 글

Ruby 1.9.x 이상 버전에서 Unit Test 하기  (0) 2013.02.24

티스토리 툴바